Case Status
Log In

Wiki

Options

 
Home ยป Add-ons»iTween Patch
Index
Navigation
Community Wiki

iTween Patch

This patch is required to use iTween with Unity 3.4.2 and Windows Phone 8 or Windows Store builds. NOTE: Newer versions of Unity support iTween without patching.

iTweenPatch.unitypackage
iTweenWindowStorePatch.unitypackage
iTweenWindowStorePatchWithDemo.unitypackage

Tags:

Last modified on 3/20/2014 7:43 AM by User.

  • RSS Feed